[GnomeMeeting-list] SuSE 8.2 & 9.0 rpms

Hi all

I happily inform you that you can find gnomemeeting-cvs rpms for suse 8.2 and 9.0 at the usual location ;)
First you must upgrade your libxml2 package with the rpm provided there.

With best regards,
Iason Antipariotis

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]