Re: [GnomeMeeting-list] Compile error with version 0.96.1

Damien Sandras wrote:
Probably a bad installation of your GNOME packages. I see that you have
some headers in /usr/include and others in /opt/gnome2/ I don't know if
it is normal or not.

The GNOME packages I have are the ones that came with SuSE 8.1.
This puts me a pratical problem. How can I install Gnomemeting now that:
    - The Gnomemeeting that came with SuSE 8.1 is broken
    - The SuSE RPM usually available on Gnomemeeting website is not
      there anymore. And I haven't found a Gnomemeeting RPM for SuSE 8.1
      anywhere else.
    - The Redhat 8 RPM gives several dependency errors.
    - I haven't been able to compile the Gnomemeeting sources.

Any suggestions?


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]