Re: [GnomeMeeting-list] Will Red Hat rpms work with RH 7.3 based release with recent kernel?

Install Ximian gnome and you will have the GNOME2 stuff. 

On Tue, 2003-07-29 at 09:52, Kilian Krause wrote:
> Hi,
> > No they won't work because of dependancies, RH 7.3 is now pretty old...
> > You will have to rebuild rpms from the .src.rpms and that should work.
> it will not compile unless you find a GNOME2 for RH7.3 which will be
> difficult, if even possible. ;) you can't compile without GNOME2 devel
> stuff.
George <geboyd netzero net>

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]