Re: [GnomeMeeting-devel-list] For CVS packagers

Damien Sandras wrote:

Is it hard or easy for you to package GM depending on
Evolution-Data-Server >= 0.92?

I know Debian already has packages, so it is trivial, but what about
Fedora, SuSE, Slackware?


Hi Damien,
I already have an Evolution-Data-Server rpm for SuSE so there will be no problem for me ;)
SuSE users will have to install gnome2 updates from SuSE and my eds.rpm


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]