Re: [GnomeMeeting-devel-list] GM 1.02 and Quicknet

Le mar 13/04/2004 à 11:48, Damien Sandras a écrit :
> Notice nixj doesn't work with PCMCIA cards and with 2.6.

Do you mean "PCMCIA + 2.6" or "neither with PCMCIA or 2.6"?
'Cause I have nixj installed and working on my laptop, as I said in my
previous email...

Alexandre Aractingi <aaractingi libertysurf fr>

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]