[GnomeMeeting-devel-list] GN-KDE-gentoo


I must apologize towards Damien and Matthias for the very long "disconnection 
on GN". I was using mandrake_9.1 but GN was not working correctly. I am now 
using gentoo-1.4. My graphical system is KDE.
I would like to emerge gnomemeeting. What must be the parameters in USE (in 
particalular for gtk and gnome)?

Thank you very much for any response.
-- Use Linux and become free ! --

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]