Re: Compiling control-center in GNOME1/2 parallel install environment

On 28 Oct 2001, Havoc Pennington wrote:

> Christian Schaller <uraeus linuxrising org> writes:
> > Hi, I am trying to compile control-center 1.5.8 in my RH environment
> > with the gnomehide packages. It fails with the following. Any
> > suggestions?
> It's possible that HEAD c-c requires newer packages than I have in
> gnomehide. I'm trying to finish building some newer ones, but
> our build system is having a bad weekend.

I found libglade-gnome.pc in my system, which is generated correctly
when building libglade 0.17. So you may try to rebuild libglade once


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]