Re: Problems with

yeah I also faced the same thing. 
 Now things are working fine ... 

----- Original Message -----
From: Håvard Wigtil <havardw stud ntnu no>
Date: Wednesday, April 17, 2002 2:27 pm
Subject: Problems with

> I end up at the CVS web server when I try to go to
> "host" reports as the IP.
> I had this problem yesterday, then it worked yesterday evening, and 
> nowit's back again.
> Am I the only one seeing this problem, and is there an IP for 
> bugzilla I
> can use until the problem is solved?
> -- 
>    Håvard
> havardw stud ntnu no||||+47 93 84 
> 64 68
> All it takes to start an avalanche is one snowflake||Or a snowboarder
>     Oh! Un Fraggle! Regarde, maman! J'ai attrapé un Fraggle!
> _______________________________________________
> gnome-list mailing list
> gnome-list gnome org

Information contained in this E-MAIL being proprietary to Wipro Limited
is 'privileged' and 'confidential' and intended for use only by the
individual or entity to which it is addressed. You are notified that any
use, copying or dissemination of the information contained in the E-MAIL
in any manner whatsoever is strictly prohibited.

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]