Re: gtk --version returnb 1.2.9 but 1.2.10 found

On Sun, 2001-12-30 at 19:09, Lance Hoffmeyer wrote:
> I am trying to compile a program and I keep getting this error 
> during ./configure.  I am running a Debian Linux machine.
> I have searched /usr/libs /usr/local/libs but cannot find
> How can I correct this error?


Have you got matching versions of gtk and gtk-devel (or its Debian
equivalent) installed?


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]