Charles Peng <> writes:

> I am currently running suse 6.3 with helix-gnome.  I am running into 2
> big problems.
> Second,  I try to install  gnome-libs-1.0.61-0_helix_2.i386.rpm, it
> needs, and suse 6.3 only provides I am
> just wondering where I can get it? and what does "so" stand for ?

Which directory did you get that RPM from?  For SuSE, you should be
using the gnlibs RPM, which should require the correct jpeg library.

"Is this love... or just confusion?"  -- Jimi Hendrix

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]