Re: Unable to compile gnome-core 1.0.55 under AIX 4.3.2

> I do not have the X11/Xmu files under AIX.
> Any help would be greatly appreciated.

Okay, not much help, but my installation of AIX 4.3 does have the Xmu
directory under /usr/include/X11 - you might want to check your


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]