Re: Gnumeric 0.47 has been released

"Alan M. Evans" wrote:
> Trying to make with 'rpm -tb'. Perhaps someone could tell me what this
> is all about:
> checking for Glade libraries >= 0.11... configure: error: glade is too
> old need >= 0.11

You need libglade 0.11
hope I didn't type that address wrong

Dennis Lee

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]