configure fails for esound



CVS-version, one hour old:

| [...]
| checking for BSD-compatible nm... /usr/bin/nm -B
| checking command to parse /usr/bin/nm -B output... no
| checking for _ prefix in compiled symbols... no
| checking whether ln -s works... yes
| ltconfig: unrecognized option --no-reexec'
| Try ltconfig --help' for more information.
| configure: error: libtool configure failed

Debian 2.0, libtool is "ltmain.sh (GNU libtool) 1.2".

-- 
    Hendrik Seffler  hendrik@xion.owl.de  http://home.pages.de/~seffler/



[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]