not found

When compiling balsa 0.4.5 I get an error when running 

configure goes through the checking process and brings up
checking for gnome-config... no
checking for file in /usr/local/lib... not found
configure: error: Could not find the file that is generated 
by gnome-lib install

The gnome pack that was supplied by RH5.1 does this mean that
I need to upgrade gnome?

Get Your Private, Free Email at

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]