orbit problem

Sorry guyz. I found out the problem.
I had compiled my library when I had orbit 0.4.3 installed, and then
upgraded to 0.5.0. The problem must have been in orbit-idl and has since
been fixed. oops. :)
Well, I guess I am going to have to make the requirements for my library
orbit >=0.5

Thanks for the help,

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]