Re: [gnome-db] libgda/libgnomedb 1.2.0 released

On Tue, 2004-12-28 at 13:40 -0500, Aaron Gaudio wrote:
> Rodrigo,
> The spec file included with the libgda 1.2.0 tarball has incorrect
> references to /usr/include/libgda-1.1 (should be libgda-1.2) and will
> not build completely.
> I've made a simple edit to the that should fix this...
ok patch applied to both CVS branches. Will do a 1.2.1 release in a few
Rodrigo Moya <rodrigo gnome-db org>

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]