Re: [gnome-db] Need help!!

On Tue, 2002-11-26 at 09:53, Praveen Morab wrote:
> Hi,
> I am new to gnome-db and wished to know that which files should i
> download to use gnome-db api.
you need libgda-dev[el] package to develop libgda-based apps (low-level
data access, with no GUI), and libgnome-dev[el] if you want
libgnomedb-based apps (that is, with data-bound widgets).

If you install from sources, installing libgda and libgnomedb will
install all the files you need.


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]