Re: [gnome-db] Litle question about redhat 7.x srpm

On Mon, 2002-04-15 at 23:35, Rodrigo Moya wrote:

> yes, the RPMs for 0.2.95 were done with the interbase provider
> so you'll need the interbase devel files installed. Or, even better,
> the tar.gz for the 0.2.96 release (the latest one), and make the
> RPMs/SRPMS yourself, by using:
> rpm -ta file.tar.gz

Ah, thanks, in that case, it would be good to put a 'BuildPrereq' tag in
the gda-interbase package of the spec file, just to be cleaner.


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]