Re: a little further in to the gnome-speech now

On Sun, 2004-02-15 at 17:20, Scott Berry wrote:
> Hello everyone,
> I am trying to run the for the cvs version of gnome-speech.
> However, I am getting a weirded out error.  Here is the error:
> ./
> ./ line 9: No such file or directory
> Wonder what this means.  I looked at line nine and it is calling some
> gnome macros but not sure what this means.

You need to install the gnome-common package. Either get it from GNOME
CVS, or it is available as a Debian package in unstable (ensure you have
the most Debian version if you get it from there, since an earlier
version of gnome-common was broken when they packaged it).


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]