Re: [g-a-devel] atk compilation error

Luke Yelavich, le Fri 15 Jul 2005 16:20:36 +1000, a écrit :
> On Fri, Jul 15, 2005 at 03:48:18PM EST, Mentar Mahmudi wrote:
> > Sorry I forgot to mention that Im running Debian
> > version 3.0 (2.6.10).
> You do not need to compile GNOME. You should simply be able to install 
> it via apt-get.
> If you want to run Debian stable but with a newer GNOME, there may be a 
> backport of GNOME 2.10 for Debian stable somewhere.

He said he is not root...


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]