Re: building nautilus-cd-burner 2.13.4

> in garnome CVS, building nautilus-cd-burner (2.13.4) requires
> libnautilus-extension (2.13.4) but it is not installed.

Known issue. Neither nautilus 2.13.4 nor eel 2.13.4 (which nautilus will
depend on) are released yet. Expected to be out within the next few


char *t="\10pse\0r\0dtu\0  ghno\x4e\xc8\x79\xf4\xab\x51\x8a\x10\xf4\xf4\xc4";
main(){ char h,m=h=*t++,*x=t+2*h,c,i,l=*x,s=0; for (i=0;i<l;i++){ i%8? c<<=1:
(c=*++x); c&128 && (s+=h); if (!(h>>=1)||!t[s+h]){ putchar(t[s]);h=m;s=0; }}}

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]