[attempt 2] gnomemeeting 1.0.2 pwlib versioning patch

Update: it helps if *both* components are brought up to date.

If you are attempting to compile desktop/gnomemeeting and it complains
about your version of pwlib -- you can use the following patch, which
simply bumps the required version up by one.

Obviously, it's a straight:

* overwrite your existing files with the ones from this tarball
* re-run 'make clean; make install'
* pray :)

Attachment: gnomemeeting_libraries_fix.tar.gz
Description: application/compressed-tar

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]