Re: 0.24.2 and counting... [Was: 0.24.1: libxml2 fails to install]

On Fri, 2003-05-09 at 23:09, Jeff Waugh wrote:
> <quote who="Jason A. Pfeil">
> > that a challenge?  :-P
> YES! It's not like it sounded like a polite invitation! FRY MY ARSE!
> :-)

Ok, gworldclock can't be downloaded. Version 1.0.3 does not exist on 1.1 does, however. :-)

This is the only package I can't download apart from devilspie and
sound-juicer and those two are both on which I can't
resolve atm.

> - Jeff


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]