suse 7.3...

suse does NOT compile xft (smooth fonts, antialiasing, alpha blending) into their older dists. (and also not into the updates) therefore you have to get you a new version (SuSE 8.x), compile x11 yourself (very funny on SuSE systems...) or kick SuSE and start using Debian (as I did, and I never rued it... :)


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]