Re: How to overcome this problem

On Mon, 2003-12-01 at 15:36, an unknown sender wrote:
> You must have XML::Parser installed to run ../intltool-merge

May I suggest installing XML::Parser?  Its a perl module.  In Debian,
its libxml-parser-perl.

Ross Burton                                 mail: ross burtonini com
                                          jabber: ross burtonini com
 PGP Fingerprint: 1A21 F5B0 D8D0 CFE3 81D4 E25A 2D09 E447 D0B4 33DF

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]