Re: glib compilation failure with 0.12.0

On Thu, 2002-06-27 at 08:47, Martijn Anthonissen wrote:
> I had the same compilation error on my Debian sid machine with Garnome
> 0.12.0. Using gcc-3.1 rather than gcc-2.95.4 made glib compile though.

how do you specify to use gcc-3.1 instead of gcc-2.95.4 (debian woody)

// Andreas

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]