Re: [Ekiga-list] Installing Ekiga

yannick wrote:
Le samedi 31 mars 2007 �8:55 +0200, Julien Puydt a �it :
Joe Ardolino a �it :
I can't install Ekiga on a FC5 system using the downloaded RPMs
I keep getting a Dependency error message , missing a LIB (

Can anyone give me a clue
Install the libpt package first.

Snark on #ekiga
ekiga-list mailing list
ekiga-list gnome org

There is no libpt package in the FC5 download. there is pwlib-1.10.5-0.fc5.i86.rpm. When I attempt to install that package is when I get the dependency message.


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]