Re: [Ekiga-list] ekiga wants PWlib 1.10.1 - but but ..

On Mon, 28 Aug 2006 00:09:30 +0300
Niv <nivv cs bgu ac il> wrote:

> GOT:
> checking for PWLib version... configure: error: Sorry but the
> recommended PWLib version is 1.10.1
> why?

Because the CVS OPAL/PWlib make trouble.
The right versions are the ones you can download from as libs
for the Ekiga 2.02 (Download -> Sources).


God is real... unless declared as integer.

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]