Re: Gnome 2.15.4 is broken

On Tue, 2006-07-11 at 13:34 -0600, Elijah Newren wrote:
>  + looks like we'll need a new gnome-mag release since LT_VERSION is
>    wrong (Frederic knows more about this)

The new release can be downloaded in

Best regards,
Carlos Eduardo Rodrigues Diógenes
Projeto xLupa -

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]