Re: Theme support in GNOME

Le jeu 02/10/2003 à 06:48, Chipzz a écrit :
> On Wed, 1 Oct 2003, Sean Middleditch wrote:
> > And, to be honest, the distros are taking care of this already.  Red Hat
> > w/ Bluecurve, Mandrake w/ Galaxy, and I'm sure more are to follow.
> > That's really second compared to the issue above, tho.
> I saw the other day on #gdesklets that Galaxy breaks at least some
> desklets...

And of course, nobody complained to me :((

But first, you must be sure to use galaxy-gnome 0.2-22.1mdk (for Mdk
9.1) which fixes a crash in GTK theme.

Frederic Crozat <fcrozat mandrakesoft com>

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]