Re: Announcing the GNOME 2.2.0 Desktop and Developer Platform

Jeff Waugh wrote:
<quote who="Laurent Vivier">

In the release note of 2.2.0, GNOME 2.2.0 Installation Order, we can read
that gnome-common is needed, but it is not in sources.

Where is the problem ?

gnome-common is not required at all, it's a mistake in the release notes.

This is not true - neither gnome-2.2 nor gnome HEAD is buildable without which comes from gnome-common. At least not from CVS.

- Jeff

Do You Yahoo!?
Everything you'll ever need on one web page
from News and Sport to Email and Music Charts

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]