Re: wv-1.0.3 doesn't seem to work

> > I added the package:
> > wv-1.0.3
> > to parse them; however, after having rebuilt the index and made a
> search, I
> > still get the following output:

> Did you rerun configure or autogen after installing the package?

Thank you for answering!
Ok, I've done it, and in fact I got the following error:

checking for wv-1.0... Package wv-1.0 was not found in the pkg-config search
Perhaps you should add the directory containing `wv-1.0.pc'
to the PKG_CONFIG_PATH environment variable
No package 'wv-1.0' found

So, I've reconfigured and remade&remade installed the package wv-1.0.3; the
configure report says:
config.status: creating wv-1.0.pc

Then, trying again with beagle, the configure throws the same error as

> What does running "gnomevfs-info <url>" tell you its MIME type is?

It says:
MIME type         : application/

Can you say to me wich is my way out?
Thank again!

GMX DSL = Maximale Leistung zum minimalen Preis!
2000 MB nur 2,99, Flatrate ab 4,99 Euro/Monat:

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]