can't compile 0.6.0 or 0.6.1

Hi, I'm running Gentoo and attempting to try out Beast.  I'm able to
compile 0.5.4 (the last version in portage before 0.6.0) but can't seem
to get 0.6.0 to compile from portage, or 0.6.1 to compile from the
tarball on the site with or without the patch listed in the same

I won't bother retyping all the info since there is an entry in Gentoo
Bugzilla here:

I'm wondering if this is a known problem and if there's a known solution
or work-around.  

Let me know if I can supply any more info.  

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]