Re: the state of HEAD

Am 2004.02.28 17:24 schrieb(en)
 > wrote:
 > > but if
 > > your GMime installation is too old, you'll get a corresponding
 > > build error.
 > I tried to build head the other night using the gmime package from
 > debian sid and it is too old.

But self-compiled gmime-2.1.2 does work.

Another note: Is it possible to foreport the latest crypto-changes from  
Albrecht to HEAD? It won't compile with gpg-enabled for me, complaining  
about not finding a gpgme-version of 0.3.x (I have 0.4.3-1)


\ /  ASCII Ribbon Campaign    |  "The best way to predict
 X  * NO HTML/RTF in e-mail   | the future is to invent it."
/ \ * NO MSWord docs in e-mail|                -- Alan Kay

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]