Re: [irrational poboxes com: PATCH: balsa-2.0.15-1 add LFS support]

On Fri, Oct 31, 2003 at 07:29:04PM +0100, Pawel Salek wrote:
> Strangely, when I apply this patch, mx_alloc_memory goes crazy. It looks  
> like a compiler (gcc version 3.2.2 20030222 (Red Hat Linux 3.2.2-5))  
> error to me but I am not 100% sure. Has anybody else tried it?

Hey Pawel,

I don't have LFS over here...only got a 30GB hdd, but FYI:

netsnipe@espresso:~% gcc --version
gcc (GCC) 3.3.2 (Debian)

Andrew "Netsnipe" Lau

      Andrew "Netsnipe" Lau    Computer Sci. UNSW & Debian GNU/Linux
	 <netsnipe(+)\0>    <alau(+)\0>
 GnuPG 1024D/2E8B68BD:  0B77 73D0 4F3B F286 63F1  9F4A 9B24 C07D 2E8B 68BD
		  "Nobody expects the Debian Inquisition!
     Our two weapons are fear and surprise...and ruthless efficiency!"

Digital signature

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]