Re: balsa-1.4.2+aspell-0.50.3

On 2003.02.16 20:54 julius wrote:
> downloaded gnome-common from the cvs system, but the autogen from
> there says :
> ./
> **Error**: You must have `automake' installed to compile Gnome
> Skeleton.
> Get
> (or a newer version if it is available)
> but automake is installed on my system, whats wrong ?

Look up the source, I am sure it explicitely refers to automake-1.4


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]