Re: balsa-1.2pre is without "gnome-print"?

On 2001.08.20 19:04:57 +0200 Sean Loch wrote:
> Does balsa1.2pre1 support gnome-print?  I just
> compiled balsa and get the following message when
> trying to print:
> balsa is not compiled with gnome-print support

make sure gnome print is installed.
make sure gnome print development headers is installed.
make sure autoconf finds your gnome print macros.

Name....: Ali Akcaagac
Status..: Student Of Computer & Economic Science

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]