Re: why is CVS 1.0-pre4 when 1.0-pre5 is out there?

Probably your anoncvs mirror is not up to date.

This might just be because they haven't updated yet (which I thin is
unlikely, since pre5 has been in CVS for a couple of days). Most likely
they just haven't updated recently.

If you update again you may get a different mirror ( is
round-robin of a few machines)


On 2000-11-06 16:46:19 +0000 kent nyberg wrote:
> I have seen that pre5 is out there somewhere, but CVS is only pre4.. why?
> _______________________________________________
> balsa-list mailing list

Ian Campbell
Churchill College, Cambridge.

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]