Re: Check Spelling


> "Unable to load aspell module". But I have both ispell and aspell on my
> Redhat Linux 7.
> How do I make enable this ?

I had the same problems with SuSE 7.0 and ispell. The solution was quite
easy for me. Go to the website of pspell and download the modules for
aspell respectively ispell.
This is something like a source tar which will automatically generate the
pspell .pwli files you need. Those then can be copied to the pspell
Michael Duelli

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]