Re: libPropList

On 2000-05-26 23:07 Paul Lewis wrote:
> I have tried to upgrade to 0.8.0  but when trying to install the
> balsa rpm there is a libPropList dependency error flaged.

Your installation of libPropList is most probably improper. Make sure
that you have the libPropList installation directory in /etc/ (run
ldconfig after the modification). you can also try forcing the rpm
installation by rpm -i --nodeps but most likely you won't be able to run balsa

Pawel Salek (
Theoretical Chemistry Division, KTH voice: +46 8 790-8202

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]