Re: libbalsa API cleanup patch

I went ahead and approved the mail...

I for one think that LibBalsa and libbalsa_ are a little long...  I
would prefer something like LB and lb_  (with the exception of

Other than that, I think it looks good.


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]