intltool 0.35.0

I just released intltool 0.35.0 to the world. It includes a number of
bug fixes, as well as the famed LINGUAS support.

If your project uses the po/LINGUAS file, please specify at least 0.35.0
as the required version in your configure.{in,ac} file.

-- dobey

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]